» Ubuntu » パッケージ

Error

two or more packages specified (smuxi-engine-twitter natty)