» Ubuntu » パッケージ

Error

two or more packages specified (tasksel-data natty)