» Ubuntu » パッケージ

Error

two or more packages specified (tea natty)