» Ubuntu » パッケージ

Error

two or more packages specified (texlive-pictures natty)