» Ubuntu » パッケージ

Error

two or more packages specified (libwriter2latex-java natty)