» Ubuntu » パッケージ

Error

two or more packages specified (timidity natty)