» Ubuntu » パッケージ

Error

two or more packages specified (tk5 natty)