» Ubuntu » パッケージ

Error

two or more packages specified (unity-place-files natty)