» Ubuntu » パッケージ

Error

two or more packages specified (gnu-fdisk natty)