» Ubuntu » パッケージ

Error

two or more packages specified (gnupg2 natty)