» Ubuntu » パッケージ

Error

two or more packages specified (wine1.2 natty)