» Ubuntu » パッケージ

Error

two or more packages specified (tvtime natty)