» Ubuntu » パッケージ

Error

two or more packages specified (xfonts-unifont natty)