» Ubuntu » パッケージ

Error

two or more packages specified (libweed-dev oneiric-backports)