» Ubuntu » パッケージ

Error

two or more packages specified (znc oneiric-backports)