» Ubuntu » パッケージ

Error

two or more packages specified (memcached oneiric-backports)