» Ubuntu » パッケージ

Error

two or more packages specified (libgles1-mesa-dev oneiric-updates)