» Ubuntu » パッケージ

Error

two or more packages specified (svgpart-dbg oneiric-updates)