» Ubuntu » パッケージ

Error

two or more packages specified (apache2-mpm-worker oneiric-updates)