» Ubuntu » パッケージ

Error

two or more packages specified (mysql-source-5.1 oneiric-updates)