» Ubuntu » パッケージ

Error

two or more packages specified (binutils-dev oneiric-updates)