» Ubuntu » パッケージ

Error

two or more packages specified (kate-dev oneiric-updates)