» Ubuntu » パッケージ

Error

two or more packages specified (linux-source oneiric-updates)