» Ubuntu » パッケージ

Error

two or more packages specified (linux-tools-3.0.0-14 oneiric-updates)