» Ubuntu » パッケージ

Error

two or more packages specified (binutils-doc oneiric-updates)