» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-mai oneiric-updates)