» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-nl oneiric-updates)