» Ubuntu » パッケージ

Error

two or more packages specified (glines oneiric-updates)