» Ubuntu » パッケージ

Error

two or more packages specified (gypsy-daemon oneiric-updates)