» Ubuntu » パッケージ

Error

two or more packages specified (isc-dhcp-server oneiric-updates)