» Ubuntu » パッケージ

Error

two or more packages specified (libcompoundviewer4 oneiric-updates)