» Ubuntu » パッケージ

Error

two or more packages specified (libcurl4-openssl-dev oneiric-updates)