» Ubuntu » パッケージ

Error

two or more packages specified (libkonq5-dev oneiric-updates)