» Ubuntu » パッケージ

Error

two or more packages specified (libkopete-dev oneiric-updates)