» Ubuntu » パッケージ

Error

two or more packages specified (libsmokeqt4-dev oneiric-updates)