» Ubuntu » パッケージ

Error

two or more packages specified (libpulse-dev oneiric-updates)