» Ubuntu » パッケージ

Error

two or more packages specified (gvfs oneiric-updates)