» Ubuntu » パッケージ

Error

two or more packages specified (lib32icu44 oneiric-updates)