» Ubuntu » パッケージ

Error

two or more packages specified (libnux-1.0-0 oneiric-updates)