» Ubuntu » パッケージ

Error

two or more packages specified (uno-libs3 oneiric-updates)