» Ubuntu » パッケージ

Error

two or more packages specified (libsvn1 oneiric-updates)