» Ubuntu » パッケージ

Error

two or more packages specified (libtasn1-3-dev oneiric-updates)