» Ubuntu » パッケージ

Error

two or more packages specified (libwtdbopostgres-dev oneiric-updates)