» Ubuntu » パッケージ

Error

two or more packages specified (libwtfcgi29 oneiric-updates)