» Ubuntu » パッケージ

Error

two or more packages specified (lighttpd-mod-magnet oneiric-updates)