» Ubuntu » パッケージ

Error

two or more packages specified (postgresql-common oneiric-updates)