» Ubuntu » パッケージ

Error

two or more packages specified (modemmanager oneiric-updates)