» Ubuntu » パッケージ

Error

two or more packages specified (bind9utils oneiric-updates)