» Ubuntu » パッケージ

Error

two or more packages specified (kppp oneiric-updates)