» Ubuntu » パッケージ

Error

two or more packages specified (libnm-util-dev oneiric-updates)